Recent content by isaias1983

  • Αγαπητοί φίλοι και φίλες.

     

    Σας προσκαλούμε να γιορτάσουμε μαζί τα 15α γενέθλια του AVclub.

    Την Παρασκευή 8 Οκτωβρίου 2021, και ώρα 21:00 θα πραγματοποιήσουμε το πάρτι των γενεθλίων του φόρουμ μας στο ROOT Cafe - bar - Restaurant

     

    Δηλώστε τη συμμετοχή σας εδώ, θα χαρούμε πολύ να σας γνωρίσουμε από κοντά.

  1. I

    LG 32LC56 τελος???

    Παιδια μετα απο κανενα μηνα που την εχω αφησει στην ακρη αποφασισα να την ανοιξω.Πανω στην πλακετα φαινονται 3 πυκνωτες μεγαλοι που ειναι σαν ανοιγμενοι λιγακι κ εχουν λιγο υγρο πανω τους.Λετε να ειναι αυτο το προβλημα?Επισης πειτε μου ρε παιδια ενα μαστορα καπου κοντα στον Πειραια η καποιον που...
  2. I

    LG 32LC56 τελος???

    Ξερετε κανεναν να μου προτεινετε ρε παιδια?
  3. I

    LG 32LC56 τελος???

    Και η πριζα κ το καλωδιο της ΤV δουλευουν μια χαρα.Το εβαλα στην καινουρια TV που ειναι κ αυτη LG κ ανοιξε μια χαρα....
  4. I

    LG 32LC56 τελος???

    Το τροφοδοτικο ειναι μεσα στην TV?Γιατι απεξω δεν βλεπω να ειναι γιατι συνδεεται με την πριζα με ενα σκετο καλωδιο...Εγγυηση εννοεται δεν εχει.Να παρω το service της LG η εχει καποιος να μου προτεινει κανενα καλο μαστορα στον Πειραια?
  5. I

    LG 32LC56 τελος???

    Παιδια καλησπερα, Σημερα παρελαβα μια καινουρια τηλεοραση κ μετεφερα την παλια μου LG 32LC56 που δουλευε μια χαρα χωρις κανενα προβλημα στο δωματιο... Την εβαλα στην πριζα κ δεν αναβει τωρα....Ουτε καν το κοκκινο φωτακι που δειχνει οτι παιρνει ρευμα?Τι εγινε?ουτε την ζορισα ουτε τιπτα...10 μετρα...
  6. I

    LG 32LC56 προβλημα με HDMI θυρα.

    Ολα τα φτηνα στο skroutz.gr δεν βλεπω να διαφερουν τιποτα απο αυτα στο ebay...Απλα τα φερνουν απο την Κινα κ τα μεταπουλανε στην διπλη-τριπλη τιμη. Αφου μου λετε οτι αν δουλεψει δεν θα υπαρχει διαφορα στην ποιοτητα θα το παραγγειλω απο ebay κ βλεπουμε.Για την θυρα hdmi της Tv δεν μπορω να κανω...
  7. I

    LG 32LC56 προβλημα με HDMI θυρα.

    Εννοειται πως δοκιμασα πολλες συσκευες κ πολλα καλωδια αλλα δεν δουλευει δυστυχως η θυρα...Μαλλον εχει καει...Το θεμα ειναι οτι αν παρω κατι απο το ebay που ειναι στο 1/5 της τιμης που τα πουλανε εδω θα μου κανει δουλεια?Η ποιοτητα της εικονας θα ειναι η ιδια??
  8. I

    LG 32LC56 προβλημα με HDMI θυρα.

    Παιδια καλημερα! Εχω μια Lg 32lc56 τηλεοραση εδω κ 3 χρονια... Σημερα μαλλον μου χαλασε η μια απο τις 2 hdmi θυρες που διαθετει... Την εχω συνδεδεμενη με ενα pc κ ενω στην δευτερη υποδοχη δουλευει μια χαρα στην πρωτη ενω αναγνωριζεται απο το pc η tv δεν δειχνει τιποτα στην οθονη...Λεει οτι δεν...
  9. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Εννοειται οτι εχω κανει απεγκατασταση κ εγκατασταση.... Εξαλλου το γραφω κ στο πρωτο ποστ μου... Υπαρχει κατι που μπορω να κανω εκτος απο format? Ευχαριστω!
  10. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Μετα απο ενα χρονο ξεθαβω παλι το ποστ.... Ειμαι σε Windows 7 εδω κ 5 μηνες κ ολα ηταν καλα... Μεχρι που σημερα εχω παλι το ιδιο προβλημα χωρις να πειραξω τιποτα...Το μονο που εγινε ηταν windows update...Εκανα restore μηπως κ φτιαξει αλλα τιποτα.... Οι υποτιτλοι ειναι παλι κινεζικοι... Καμια...
  11. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Ολα αυτα που μου ειπες κ βλεπω στα ss ειναι ρυθμισμενα στα ελληνικα. μονο με το τελευταιο ss κανω δουλεια κ φαινονται ελληνικα κ οχι κινεζικα αλλα ειναι πολυ θαμποι οι υποτιτλοι.
  12. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Να κ το ss που μ ζητησες... Απο πισω φαινονται λιγακι οι κινεζικοι υποτιτλοι... Οι ρυθμισεις εννοειται οτι ειναι στο greek οπως δειχνεις κ στο ss σου... Κ στα φιλτρο vobsub οι ρυθμισεις ειναι στα greek...
  13. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Κανεις ρε παιδια? Επισης οταν βλεπω ταινια στις γρηγορες σκηνες παρατηρω μια γραμμη στη εικονα...σαν να κοβεται η εικονα στην μεση αν καταλαβαινετε.... Καρτα γραφικων 8600gts.
  14. I

    Προβλημα με Media Player Classic κ υποτιτλους!

    Λοιπον.... Ακουστε το κουλο που επαθα... εκανα isntall το new klite 4.7.0f κ απο εκεινη την ωρα ολοι οι ιποτιτλοι στις ταινειες ειναι ακαταλαβιστικα.... Στις ρυθμισεις ολα ειναι σωστα κ τα fonts ρυθμισμενα στα ελληνικα....Εχει κανεις καμια ιδεα τι μπορω να κανω για να ξαναεχω υποτιτλους...