Νέα εγκατάσταση - Σπαζοκεφαλιά - Σήμα 0

Gordona

New member
27 January 2010
54
Θεσσαλονίκη
Αγαπητοί φίλοι καλησπέρα σας...
Έφαγα τα νιάτα μου (λέμε τώρα) σήμερα με ένα απίστευτο πρόβλημα. Πριν λίγο καιρό σε μια ανακαίνηση, πέρασα και καλώδιο εσωτερικά για sat, το οποίο ανέβηκε στην ταράτσα. Η απόσταση ήταν αρκετά μεγάλη, δε θυμάμαι ακριβώς πάντως σίγουρα πάνω από 50m και κάτω από 70m. Αν και προσωπικά πάντα συστήνω και αποφεύγω τις πρίζες ο ιδιοκτήτης-αδερφός μου επέμενε να μπει πρίζα κι έτσι έγινε.

Για λόγους δοκιμής, βρήκα ένα quad-lnb επάνω που χρησιμοποιούσε τις τρεις εξόδους και μπήκα στην τέταρτη. Μια χαρά το είχε όποιος και να ήταν, αν και θέλει καλύτερο κεντράρισμα. Το lnb κοιτούσε τον hotbird από παράκεντρη λήψη. Όλο το δορυφόρο δεν το κατέβασα, λιγότερο από το ένα τέταρτο και για αυτό λέω, ότι ίσως να θέλει λίγο διόρθωμα, αλλά δεν είναι δική μου δουλειά.

Σήμερα το λοιπόν, έβαλα το πιάτο, κάθισα με την τηλεορασίτσα μου και τον καφέ μου επάνω και πήρα κέντρο τον astra 19.2 με τα περισσότερα να μου περνάν τα 92-94% και παράκεντρα τον hotbird με μεγάλη επιτυχία.

Κατεβαίνω κάτω, τα συνδέω όλα, σήμα 0. Ακριβώς 0! Όπως ακριβώς όταν λείπει το καλώδιο. 0 λάθη, 0 σήμα! Λέω θα φταίει το diseq, ανεβαίνω, βάζω μούφα, γυρνάω σε έναν δορυφόρο, σήμα 0! Ανεβαίνω βάζω το 2ο lnb, σήμα 0! Σε εκείνο το σημείο σκέφτηκα να αφήσω τον καφέ και να πιάσω το ουίσκι, αλλά σκέφτηκα ότι κάπου το καλώδιο μου μπορεί να έχει κόψιμο. Το ξαναβάζω στο άλλο πιάτο και έχω κανονικά σήμα!

Τότε έπιασα το ουίσκι κι είπα να σας γράψω να μου πείτε ότι ιδέα έχετε να πάω αύριο πρωί να την δοκιμάσω! Πραγματικά θέλω να ακούσω και τα πιο τρελά, τα δέχομαι όλα!

Φιλικά...
 

kanenas

AVClub Enthusiast
17 June 2006
819
Θεσσαλονίκη
Αφού έχεις σήμα από το 4πλο lnb, τα καλώδιά σου είναι εντάξει. Μήπως είναι θέμα ρυθμίσεων diseqc στον δέκτη ;
 

nocarder

AVClub Enthusiast
12 June 2010
744
Μήπως οι F connectors δεν έκατσαν σωστά ή ακουμπάει καμιά "τρίχα" στον κενρικό αγωγό?
 

Gordona

New member
27 January 2010
54
Θεσσαλονίκη
Καλημέρα σας.. Το λοιπόν σήμερα: Δοκίμασα ξανά επάνω κι όλα ήταν υπέροχα. Δοκίμασα κάτω και ήταν 0. Δοκίμασα στου διπλανό το πιάτο και έπαιρνα...
Πριν αρχίσω να ξηλώνω το καλώδιο είδα στου διπλανού ότι λίγο παραπέρα είχε μίκτη. Εκεί μου ήρθε η ιδέα, κατέβηκα κάτω, ξήλωσα την πρίζα (τριπλή legrand) και ω γενηθήτω το σήμα!

Πραγματικά δεν ξέρω τι να πω, αφού και σε προηγούμενες εγκαταστάσεις έχει χρησιμοποιηθεί η συγκεκριμένη χωρίς μίκτη και δεν είχε απολύτως κανένα πρόβλημα... Δεν ξέρω τι να πω, πραγματικά. Τόσο απλό... Κράτησα μόνο τα καπάκια της κι ο μηχανισμός ένιωσε για λίγο... "πουλί"!
 

kanenas

AVClub Enthusiast
17 June 2006
819
Θεσσαλονίκη
Καλό είναι που παρουσιάζονται τέτοιες καταστάσεις, ώστε να έχουμε το νου μας αν μας τύχει κάτι παρόμοιο.
Τέλος καλό λοιπόν.
 

sakis.kom

Supreme Member
3 August 2006
3,643
Athens - Greece
Δεν θυμάμαι που, αλλά έχει αναφερθεί από άλλο παιδί να μην χρησιμοποιούνται πρίζες Legrand.
Τον ακριβή λόγο που ανέφερε δεν τον θυμάμαι, αλλά σίγουρα του είχε παρουσιάσει κάποιο είχε πρόβλημα.
 

Gordona

New member
27 January 2010
54
Θεσσαλονίκη
Καλημέρα. Ίσως να παίζει ρόλο ότι μιξάρεις και επίγειο...
Αυτό ήταν το παράξενο της υπόθεσης, ότι κανονικά δεν θα είχε πρόβλημα, ακόμα κι αν δεν υπήρχε μίκτης.