ΠΡΌΒΛΗΜΑ ΜΕ SAMSUNG LE26C450

ZACHARIS

AVClub Enthusiast
12 May 2009
702
Καλησπέρα παιδιά,
Λοιπόν έχω ως δεύτερη TV, μια μικρή lcd 26 ιντσών Samsung, αγορασμένη το Σεπτέμβριο του 2010 και ευτυχώς είμαι ακόμα εντός της διετούς εγγύησης. Μου παρουσιαστήκαν 2 προβλήματα και δεν γνωρίζω αν σας έχει τύχη κάτι τέτοιο.
1. Σε κάποια στιγμή, ενώ ήταν κλειστεί, άνοιξε από μόνη της. Κοίταξα το TV Control, και δεν ‛κοιτούσε’ προς την τηλεόραση, και ούτε το πείραξε κάνεις.
2. Σήμερα, ενώ ήταν ανοιχτή, έκλεισε και άνοιξε μόνη της… Έσβησε με το κόκκινο φωτάκι και σε δευτερόλεπτα άνοιξε ξανά, και έπαιξε κανονικά.
Αν εξαιρέσουμε τα παραπάνω, η tv δεν έχει πρόβλημα, ούτε όταν ανοίγει, ούτε όταν παίζει..
Αν και θα πάρω τηλέφωνο τη service one, και αφού με καλύπτει η εγγύηση, καλό θα ήταν να ακούσω (διαβάσω) και τη γνώμη σας.:grandpa:
Σας έχει τύχη ξανά, ή η TV μου είναι στοιχειωμένη??? :devil-smiley-029:
Σας ευχαριστώ εκ των προτέρων.
p.s. έχω περάσει και το τελευταίο firmware
 
Last edited:

xaniamike

Senior Member
20 February 2009
385
δες μηπως ειναι ενεργοποιημενο το αυτοματο ψαξιμο νεων σταθμων ή η αυτοματη αναβαθμιση λογισμικου. (δεν εχω την τηλεοραση)
 

ZACHARIS

AVClub Enthusiast
12 May 2009
702
εχεισ προβλημα με το ´πληκτρολογιο και θα στο αλαξουνε
καλημέρα και ευχαριστώ παιδιά. Miralas, όταν λες πληκτρολόγιο εννοείς του tele-control? διότι την πήγα στη service one, αλλά δεν τους πήγα και το control...
 

ZACHARIS

AVClub Enthusiast
12 May 2009
702
καλημερα παιδια,
εγινε αλλαγη κεντρικης πλακετας, και πλακετας πληκτρων. Παιζει καλα, αν εξερεσεις, μια φορα που ενω κοιτουσα, για δευτερολεπτα εμφανισε στην οθονη ενα μπορτο χρωμα και μετα επανειλθε. Δεν το ξαναεκανε.