ΠΡΟΒΛΗΜΑ ΜΕ ΕΝΙΣΧΥΤΗ DENON PMA 1500 AE

arisk78

New member
17 May 2010
3
Καλησπέρα,
δεν γνωρίζω αν το thread είναι στο κατάλληλο μέρος, καθότι καινούργιος στο forum, αλλά δεν βρήκα κάτι για βλάβες σε δικάναλο ήχο.
Είμαι κάτοχος ενός Denon PMA 1500 AE που τρέχει με monitor audio rs8. Μετά από ένα εξάμηνο περιορισμένης χρήσης, το περασμένο Σάββατο έπαιξαν για δύο και κάτι ώρες σε μεγάλη ένταση (όχι στο τέρμα φυσικά ) και ξαφνικά "νέκρωσε" το σύστημα.
Ο ενισχυτής ήταν μεν ζεστός, αλλά όχι καυτός, ενώ και από τα ηχεία δεν υπήρξε καμιά προειδοποίηση ούτε και ακούστηκε τίποτε περίεργο.
Μέχρι στιγμής είμαι με την απορία αν τελικά κάηκε ο ενισχυτής ή τα ηχεία... Δοκίμασα τον ενισχυτή και με ακουστικά πάντως και πάλι δε στέλνει ήχο, οπότε υποθέτω σε αυτόν είναι το πρόβλημα.
Πριν πάω αύριο στην ΚΙΝΟΤΕΧΝΙΚΗ, και καθώς από τηλεφώνου με ρώτησαν ήδη διάφορα περίεργα, θα ήθελα να ρωτήσω τα εξής :
Είναι λογικό για έναν ενισχυτή αυτής της κατηγορίας να "παραδώσει" μετά από λιγότερο από 2 1/2 ώρες έντονης χρήσης;
Μπορώ να κάνω κάτι για να "αντέχει" περισσότερο (αλλαγή ασφάλειας κλπ);
Υπάρχει καμιά πιθανότητα να με καλύψει η εγγυήση ή θα μου τα ρίξουν σε κακή χρήση;
Και τέλος φαντάζομαι ότι αφού δεν δίνει ήχο και στα ακουστικά, ο ενισχυτής έχει το πρόβλημα, έτσι δεν είναι; Μην τον κουβαλάω και τσάμπα δλδ...
Ευχαριστώ Προκαταβολικά
Άρης Κ:music-smiley-005:
 

kblachos

Μέλος Σωματείου
18 February 2009
17,109
ΑΓΙΟΙ ΑΝΑΡΓΥΡΟΙ
Καλησπέρα και καλώς ήρθες.
Δεν τίθεται κανένα θέμα να μην άντεξε αυτός ο ενισχυτής τις 2,5 ώρες με τα Monitor Audio. Και κανονικά δεν θα πρέπει να σου δημιουργήσουν θέμα με την εγγύηση εφόσον δεν έγινε κακή χρήση από μέρους σου. Μήπως υπάρχει θέμα με το ρεύμα στην περιοχή σου; Πάντως την επίσκεψη στην Κινοτεχνική δεν βλέπω να την γλυτώνεις. Ενημέρωσέ μας για ότι σου πουν.
 

arisk78

New member
17 May 2010
3
Με το ρεύμα εδώ και δύο χρόνια δεν έχω προσέξει κάτι (Ηλιούπολη)
Ούτε στους υπολογιστές, ούτε στο προηγούμενο στερεοφωνικό.
Και ο τύπος από όπου το αγόρασα (ηχοέκφραση) πάντως το ίδιο μου είπε για τις αντοχές του ενισχυτή.
Θα δούμε αύριο το πρωί που θα γίνει η επίσκεψη στην Ηχοτεχνική.
Πάντως απ' ότι καταλαβαίνω συμφωνείς ότι το πρόβλημα είναι στον ενισχυτή και όχι στα ηχεία μιας και δεν δίνει ήχο ούτε στα ακουστικά, έτσι;
Ηχεία έχω "κάψει" στο παρελθόν άλλωστε, αλλά πάντα προειδοποιούσαν.
Πάντως για καλό και για κακό μετά την επισκευή θα εγκαταστήσω και ένα ups
Ευχαριστώ
Άρης Κ
 

arisk78

New member
17 May 2010
3
Σήμερα το πρωί το άφησα στην ΚΙΝΟΤΕΧΝΙΚΗ
Χωρίς να το ανοίξουν πιθανολογουν και εκεί ότι πρόκειται για σφάλμα ρεύματος, το θεωρούν απίθανο να "παρέδωσε" τόσο εύκολα.
Για το αν θα περαστεί στην εγγύηση βλέπουμε....