80% σήμα 0% ακρίβεια!!!!

aman17-2

New member
18 June 2006
57
Soufli
Καλημέρα..
πέρασα αρκετές ώρες του Σαβ/κου προσπαθώντας να βρώ άκρη...
το σήμα συνεχώς είναι στα 79-80%
και η ακρίβεια 0
σε ένα μόνο σημείο είδα ακρίβεια 42% και μετά τπτ...
στισ 26 μοίρες το πιάτο (έπιανε το καλύτερο σήμα με λίγη ακρίβει) και δοκίμαζα δεξιά αριστερά
το περίεργο είναι ότι την πρώτη φορά έδειχνε κανονικά..
είδα στον δέκτη της nova ότι γράφει εγκατάσταση πιάτου...
έχει καμιά σχέση
γιατί οι δοκιμές γίνανε με δέκτη nova ενός φίλου..
σήμερα περιμένω την skystar2 για να ξαναδοκιμάσω...
 

aman17-2

New member
18 June 2006
57
Soufli
και εγώ αυτό κατάλαβα..
τελικα έπιασα τον hotbird με σήμα 75-8-% και ακρίβεια 50-90 ανάλογα το κανάλι...
από άστρα έπιασα μόνο μια συχνότητα (14 κανάλια)
επειδή είναι monoblock υπάρχει περίπτωση να έπιασα τον hotbird με το μάτι που κανονικά έπρεπε να πιάσω τον astra?
(οπότε το 2ο να βλέπει τώρα το κενό?)
υπάρχει τέτοια περίπτωση?
αν όχι τι θα χρειαστώ για να γίνει κινητό το πιάτο και να πιάνω περισσότερους?
απλά το μηχάνημα που το γυρίζει?
ευχαριστώ και sorry για ζάλισμα τις τελευταίες μέρες..
 

AlexT_

AVClub Fanatic
17 June 2006
10,448
Θεσσαλονίκη
Δεν υπάρχει περίπτωση να κατεβάζεις μόνο μια συχνότητα απο τον Astra. Σίγουρα σκοπεύεις λάθος ή έχεις λάθος ρυθμίσεις.

Τελικά με την skystar κάνεις τις δοκιμές λήψης? Εχεις ρυθμίσει απο το μενού του softwear που χρησιμοποιείς για την θέαση στο PC το diseqc σε Ακαι Β?

Για το κινητό χρειάζεσαι ένα diseqc μοτερ, αλλά λύσε πρώτα το θέμα με το monoblock.
 

aman17-2

New member
18 June 2006
57
Soufli
αυτό που φαντάζομαι είναι ότι αφού πιάνω έστω και λίγα είμαι κοντά..
οπότε θέλει μικρορυθμίσεις για να πιάσω καλύτερα τον astra χωρίς να χάσω ton hotbird...και θα γίνουν μάλλον σαβ/κο που θα υπάρχει χρόνος...

το progdvb το έβαλα diseq none και lnb Hotbird κεντρικο + astra δεύτερο στην ουρά.
 

AlexT_

AVClub Fanatic
17 June 2006
10,448
Θεσσαλονίκη
Να το λάθος.
Diseqc 1.0 or 2.0 θα δηλώσεις.
Διαφορετικά με το none δηλώνεις ένα μόνο lnb. Μετά θα ορίσεις το Α και το Β.
 

aman17-2

New member
18 June 2006
57
Soufli
yep ...αυτό ήταν..
τώρα έχω αρκετά κανάλια και στον Astra..
άσχετο..
είναι λογικό σε κανάλια με πράσσινο χρώμα (ελεύθερα) να έχω σήμα αλλά να μην βλέπω και ακούω τπτ? :)
σε μερικά το κάνει..