KDL-65W859C panel,δεν ανοίγει και αναβοσβήνει το κόκκινο led 6 φορές

universe

New member
4 October 2023
1
Παιδιά καλησπέρα.

Έχω μία τηλεόραση Sony 65", μοντέλο KDL-65W859C (2015).

Έχει παρουσιάσει ένα πρόβλημα όπου δεν ανοίγει και αναβοσβήνει το κόκκινο led 6 φορές.
Ουσιαστικά ανοίγει για 1 δευτερόλεπτο, εμφανίζει το σήμα της Sony και σβήνει.
Το service μου είπε ότι είναι θέμα panel αλλά εκείνοι μπορούν εναλλακτικά και για να μην αλλάζω το panel, να αλλάξουν μόνο τα led με κόστος 300€.
Επειδή δε γνωρίζω, πιστεύετε ότι η διάγνωση αυτή βγάζει νόημα;
Το ρωτάω γιατί αν ήταν θέμα panel, θα περίμενα να μην έβγαζε ούτε το λογότυπο.
Επίσης, μετά από έρευνα που έκανα, τα 6 led έδειχνα πρόβλημα τροφοδοσίας ή backlight.
Backlight παραπέμπει σε πρόβλημα panel;
 

xavito

Moderator
Staff member
29 October 2008
9,054
Παιδιά καλησπέρα.

Έχω μία τηλεόραση Sony 65", μοντέλο KDL-65W859C (2015).

Έχει παρουσιάσει ένα πρόβλημα όπου δεν ανοίγει και αναβοσβήνει το κόκκινο led 6 φορές.
Ουσιαστικά ανοίγει για 1 δευτερόλεπτο, εμφανίζει το σήμα της Sony και σβήνει.
Το service μου είπε ότι είναι θέμα panel αλλά εκείνοι μπορούν εναλλακτικά και για να μην αλλάζω το panel, να αλλάξουν μόνο τα led με κόστος 300€.
Επειδή δε γνωρίζω, πιστεύετε ότι η διάγνωση αυτή βγάζει νόημα;
Το ρωτάω γιατί αν ήταν θέμα panel, θα περίμενα να μην έβγαζε ούτε το λογότυπο.
Επίσης, μετά από έρευνα που έκανα, τα 6 led έδειχνα πρόβλημα τροφοδοσίας ή backlight.
Backlight παραπέμπει σε πρόβλημα panel;

[riverparkinc.com]...KDL-W800C service manual (.pdf)...http://riverparkinc.com/wp-content/uploads/2015/07/KDL_W800C_SERVICE_MANUAL.pdf
 

johnkou

New member
17 June 2020
16
Το σερβις μανιουλ με κωδικο 6 παντως αναφερει προβλημα στο οπισθιο φωτισμο,τωρα για το προβλημα βρες εναν τεχνικο οχι εξουσιοδοτημενο να την αναλαβει λογω μεγεθους και να στη φτιαξει με ιμιτασιον ανταλλακτικα με πολυ λιγοτερα χρηματα.Led μπαρες υπαρχουν ετοιμοπαραδοτες στην Ελλαδα παντως για το συγκεκριμενο μοντελο.
 

Akis1821

New member
22 April 2017
16
Μου το εκανε και εμενα η kdl55w800c που εχω, πριν κανα μηνα. Δοκιμασε να κανεις ενα factory reset, εμενα εστρωσε για καμια 15 μερες και μου το ξαναεκανε παλι, εκανα παλι factory reset ξανα εφτιαξε μεχρι στιγμης. Εμενα υποπτευομαι οτι κατι γινεται με το android γιατι το προβλημα παρουσιαζοταν μετα απο κανα 20λεπτο οταν εβλεπα ενα βιντεο στο youtube.