Netgear

nizog

New member
8 June 2016
33
καλησπέρα προσπαθω να συνδεθω στο μοντεμ μου ένα netgeardgn2200v4 αλλα δεν με αφηνει και μου βγαζει το εξης μηνυμα,η συσκευη η ο πορος(www.routerlogin.net)δεν εχει ρυθμιστεί να δεχεται συνδεσεις στη θυρα "η υπηρεσια World wide Web"(http)!ξερει καποιος τι μπορω να κανω?
 

anderm

Αν. Γενικός Διαχειριστής
Staff member
1 August 2009
8,806
Αθήνα...
Re: netgear

Τι θέλεις να κάνεις ακριβώς;

Να το χρησιμοποιήσεις ως router; Να το βάλεις σε bridge με τη χρήση modem να την αναλαμβάνει το CPE του παρόχου;
 

nizog

New member
8 June 2016
33
θελω να μπω στην σελιδα του μοντεμ μου μεσα για να κανω firmware upgrade αλλα και να δω την ταχυτητα της συνδεσης μου!παλαιοτερα εμπαινα βαζοντας τα συνθηματικα της netgear αλλα μετα το τελευταιο firmware upgrade πριν δυο μηνεσ σταματησα να μπαινω
 

anderm

Αν. Γενικός Διαχειριστής
Staff member
1 August 2009
8,806
Αθήνα...
Δοκίμασε με τα default της netgear μήπως είχε κάνει reset το password. Διαφορετικά με ένα hard reset θα μπει ο default αν έχεις ξεχάσει τον δικό σου.
 

nizog

New member
8 June 2016
33
το θεμα είναι ότι δεν μπορω να ανοιξω καν την σελιδα του μοντεμ μου για να βαλω τα συνθηματικα!
 

nizog

New member
8 June 2016
33
όχι αυτό παταγα μεχρι τωρα και εμπαινα αφου μου ζηταγε admin και password τωρα όταν το παταω δεν ανοιγει η σελιδα καθολου και μετα όταν παταω επιδιορθωση προβλήματος μου βγαζει σαν αιτιολογια το μηνυμα που εγραψα στην αρχη!τι άλλο μπορω να δοκιμασω?
 

cmoustakas

Μέλος Σωματείου
5 June 2011
5,297
Αθήνα
Άνοιξε ένα browser και εκεί που γράφεις την διεύθυνση [url]www.avclub.gr[/url] σβήσε τα πάντα και γράψε 192.168.0.1 και πατά enter, θα πρέπει να σου εμφανιστεί η σελίδα του modem που θα βάλεις username και password για να μπεις στις ρυθμίσεις. Αν δεν στο κανει με το παραπάνω νούμερο δοκίμασε το ίδιο με 192.168.1.1
 

nizog

New member
8 June 2016
33
αυτό κανω και δοκιμασα και με Explorer και με google chrome αλλα μου γραφει αυτή η σελιδα δεν μπορει να εμφανιστεί και μετα κανω από κατω που μου δινει επιλογή επιδιορθωση προβλημάτων συνδεσης και σαν αποτέλεσμα μου γραφει αυτό που εγραψα στην αρχη του ποστ!αν παιζει καποιο ρολλο όταν κανω reset το μοντεμ με συνδεει στην σελιδα και τα βλεπω κανονικα αλλα όταν παω να πατησω να κανω μια ενεργεια με πεταει εξω και γραφει αυτή η σελιδα δεν μπορει να εμφανιστεί!
 

cmoustakas

Μέλος Σωματείου
5 June 2011
5,297
Αθήνα
Έχεις δοκιμάσει να αλλάξεις συσκευή που θα μπεις στο router? Και τι εννοώ μηπως η συγκεκριμένη συσκευή που προσπαθείς να μπεις εχει κάποιο θέμα.
 

nizog

New member
8 June 2016
33
δοκιμασα και από λαπτοπ άλλο αλλα παλι τα ιδια!μηπωσ εχει καποιο πρόβλημα
απορυθμισης ο browser γιατι κατι άλλο δεν εχω πειραξει!
 

nizog

New member
8 June 2016
33
το εκανα και αυτό τιποτα τα ιδια κανει,βεβαια δεν ξερω αν παιζει ρολο αλλα εχω συνδεδεμενο πανω στο μοντεμ και καλωδιο για powerline?
 

cmoustakas

Μέλος Σωματείου
5 June 2011
5,297
Αθήνα
Λογικά δεν πρέπει να παίζει κανένα ρόλο ίσως όμως να έχει κολλήσει το powerline και να μπερδεύει την gateway για αυτό δεν σε αφήνει να μπεις. Βγάλτο και δοκίμασε χωρίς αυτό πάνω. Στο τέλος αν δεν βρεις άκρη hard reset στο modem. Δεν ξέρω πως γίνεται στο συγκεκριμένο μοντέλο αλλά θα βρεις τα εγχειρίδια στα ελληνικά αν ψάξεις στο google.
 

avpap

Μέλος Σωματείου
30 September 2011
8,927
Αθηνα
Μηπως σε καμμια αναβαθμιση που πηρε το ρουτερ εκοψε την προσβαση απο οχι https συνδεση; Το asus μου εκανε τα ιδια και τωρα με αφηνει να μπω μονο απο https. Επομενως θελει και διαφορετικη πορτα διπλα στην ip.
 

nizog

New member
8 June 2016
33
Λοιπον 2 ερωτησεις να κανω γιατι δεν ειμαι και πολυ γνωστης, οταν λεμε hard reset εννοουμε το απλο reset που κανουμε στο μοντεμ, και δευτερον avpap μπορεις να μου εξηγησεις λιγο τι ακριβως εννοεις; Συγνωμη αν σας κουραζω!