Πρόβλημα σε παλιό INFOCUS

Johnkokk

Senior Member
20 June 2006
445
Καλημέρες.

Εβαλα χθες να δοκιμάσω τον παλιο μου προβολέα INFOCUS ScreenPlay 7200 να τον δοκιμάσω.

Ειχε να λειτουργήσει 4-5 χρόνια.Ηταν τυλιγμένος και συσκευασμένος στο πατάρι.
Toν βάζω στην μπρίζα, πατάω το ON.Το ανεμιστηράκι του δουλεύει και μετά απο λίγο αρχίζει να κάνει το παρακάτω (βαλτε ήχο).


Εχουμε καμιά ιδέα τι μπορεί να είναι ?

Επίσης ξέρουμε κάποιον που μπορώ να το στείλω για επισκευή (αντιπροσωπεία, τεχνικό, κλπ), γιατί για καινούργιο δεν με βλέπω στην παρούσα φάση.

Ευχαριστώ.
 

K.ROMPOTIS

Μέλος Σωματείου
22 August 2009
10,924
ΠΕΡΙΣΤΕΡΙ
Re: Απάντηση: Πρόβλημα σε παλιό INFOCUS

Εχω την εντύπωση ότι βάζοντας το χέρι σου σαν σκιά, η ενδεικτική λυχνία αναβόσβηνε συγχρονισμένα με τον ήχο ή κάνω λάθος; Πιστεύω αν ισχύει αυτό μπορούν να βγουν κάποια συμπεράσματα από παιδιά με καλύτερες γνώσεις γιατί εμένα δεν μου ρχεται κάτι προς το παρόν. Αν δεν κάνω λάθος η ΑΜΥ Γιοβάνος είναι πλέον υπεύθυνη για Infocus γιατί εκεί ρώτησα εγώ για λάμπα. Το τηλέφωνό τους είναι 2106133000.
 

K.ROMPOTIS

Μέλος Σωματείου
22 August 2009
10,924
ΠΕΡΙΣΤΕΡΙ
Re: Απάντηση: Πρόβλημα σε παλιό INFOCUS

Δυστυχώς δεν έχω την κατάλληλη εμπειρία, για τροφοδοτικό μου μοιάζει αλλά τουλάχιστον αφού διευκρινίστηκε αυτό πιο έμπειρα άτομα (αν δε λείπουν διακοπές) θα σε βοηθήσουν πιστεύω, υπομονή όμως γιατί είναι δύσκολη εποχή κι οι περισσότεροι λείπουν. Γκούγκλαρέ το πάντως μήπως βρεις εκεί κάτι, επίσης το έβγαλες απ το ρεύμα επανειλημμένα ώστε να το ξαναδοκιμάσεις αν στο κάνει; Δοκίμασε να το αφήσεις λίγο παραπάνω χρόνο μήπως απλά απ την πολύχρονη ακινησία έχει κολλήσει, δεν μπορώ να φανταστώ τι άλλο θα μπορούσες να κάνεις.
 
Εγώ το ακούω σαν να έχει σπάσει ο τροχόςι (για την ακρίβεια έχουν ξεκολλήσει τα χρωματιστά γυαλάκια από πάνω του γιατί με την πάροδο του χρόνου ξεράθηκε η κόλα - συμβαίνει συχνά αυτό σε μηχανήματα 10 ετίας) και ένα από αυτά έχει πέσει στον ένα ανεμιστήρα που είναι ακριβώς δίπλα στο τροχό και κάνει θόρυβο. Τα υπόλοιπα έχουν φρακάρει τον τροχό και για ασφάλεια δεν ξεκινά καθόλου το μηχάνημα.
 

chal1oye

New member
26 November 2013
1
για τροφοδοτικό μου μοιάζει αλλά τουλάχιστον αφού διευκρινίστηκε αυτό πιο έμπειρα άτομα (αν δε λείπουν διακοπές) θα σε βοηθήσουν πιστεύω, υπομονή όμως γιατί είναι δύσκολη εποχή κι οι περισσότεροι λείπουν. Γκούγκλαρέ το πάντως μήπως βρεις εκεί κάτι, επίσης το έβγαλες απ το ρεύμα επανειλημμένα ώστε να το ξαναδοκιμάσεις αν στο κάνει; Δοκίμασε να το αφήσεις λίγο παραπάνω χρόνο μήπως απλά απ την πολύχρονη ακινησία έχει κολλήσει, δεν μπορώ να φανταστώ τι άλλο θα μπορούσες να κάνεις.
 

K.ROMPOTIS

Μέλος Σωματείου
22 August 2009
10,924
ΠΕΡΙΣΤΕΡΙ
Σε αυτή εδώ τη διεύθυνση ασχολούνται με μεράκι άτομα που ίσως σε βοηθήσουν στο πρόβλημά σου, είναι Αθήνα και μπορείς να επικοινωνήσεις μαζί τους στα τηλέφωνα που θα βρεις.
 
17 June 2006
3,010
Απάντηση: Re: Πρόβλημα σε παλιό INFOCUS

Το πιο πιθανό είναι να ακουμπάει η καλωδιοταινία πάνω στον χρωματικό τροχό σαν αυτό που επισυνάπτω στην φωτογραφία.
DSC_1049_resize1.jpg

Διαφορετικά κάτι να ακουμπά στον ή στους ανεμηστηρες.
 
Last edited: