VDSL Modem/Router

  • Αγαπητοί φίλοι

    Με ιδιαίτερη χαρά σας προσκαλούμε στην κοπή της πρωτοχρονιάτικης πίτας του AVClub για το 2023

    Την Κυριακή, 19/2/2023 και ώρα 14:00 στο Μεζεδοπωλείο "Αρχοντικό"θα πραγματοποιήσουμε την κοπή της Πρωτοχρονιάτικης πίτας του Avclub για το 2023.

    Το Μεζεδοπωλείο βρίσκεται στο Μπουρνάζι Λ. Κωνσταντινουπόλεως 94 Περιστέρι Τηλ.: 210 5743525

    Δηλώστε τη συμμετοχή σας εδώ, θα χαρούμε πολύ να σας δούμε από κοντά.

gousias

Senior Member
30 April 2013
374
σε voip γραμμή ξεχνάς την τηλεφωνία

Αυτό πως μπορώ να το ξέρω αν είναι;
Επίσης, όλοι οι πάροχοι σήμερα δίνουν τέτοιες γραμμές;
Τώρα θα σκεφτείς, τι το θες το μόντεμ με παραμετροποιησεις κλπ, ε, έχω ξεκινήσει να μελετώ γενικά επι δικτύων κλπ, προσπαθώ να μάθω.
 

gousias

Senior Member
30 April 2013
374
Asus.
Fritz.

Υπάρχουν κάποια ενδεδειγμένα μοντέλα;
Επίσης, όσον αφορά Draytek, Zyxel, TPlink κλπ, που βλέπω σε μηχανές αναζήτησης, τι γνώμη υπάρχει; Και αν υπάρχει και σε αυτά κάποιο αξιόλογο μοντέλο;
 

Simos.I

Moderator
Staff member
17 June 2006
23,087
Southern Coast of Tavros beach
Αυτό πως μπορώ να το ξέρω αν είναι;
Επίσης, όλοι οι πάροχοι σήμερα δίνουν τέτοιες γραμμές;
Τώρα θα σκεφτείς, τι το θες το μόντεμ με παραμετροποιησεις κλπ, ε, έχω ξεκινήσει να μελετώ γενικά επι δικτύων κλπ, προσπαθώ να μάθω.
κατα 85-95% όλες οι νέες συνδέσεις είναι voip
 

ΔΗΜΗΤΡΗΣ.Π

AVClub Fanatic
25 October 2006
19,916
ΑΘΗΝΑ
οταν βαλουμε ενα ξεχωριστο router απο του Provider να παιξει τον ρολο του router,το modem/router του provider συνεχιζει να παιζει και τον ρολο του router?
γιατι εβαλα ενα xiaomi σαν router,αλλα εβλεπα το zte της nova κανονικα και σαν wifi και επιγεια.
ετσι παει?
 

John Locke

AVClub Enthusiast
4 November 2007
1,001
Όχι απαραίτητα. Αν κανείς bridge ή PPPoE pass-through, τότε όλο το routing στο εσωτερικό σου δίκτυο, γίνεται από το router από πίσω (xiaomi)

Στην δεύτερη περίπτωση, συνεχίζει να υπάρχει το modem-router και ως router, απλά δεν χρησιμοποιείται πλέον σαν router, εφόσον σε αυτό απενεργοποίησεις το wifi και ξηλωσεις όλες τις ethernet συνδέσεις (πλην του router).
 

Paris2018

AVClub Enthusiast
16 September 2018
710
Καλησπέρα.Εχω το asus Ac750 και εχτές κατάφερα να το συνδέσω με το καινούργιο μου 5g mu5001 και να παίρνω από το asus όλη την κίνηση.Το θέμα είναι ότι ενώ με το mu πιάνω 290 mbs από το asus περνάνε μάξιμουμ 90 mbs είτε στο wifi 5ghz είτε στο ethernet.Καμμια ιδέα;Θα με βολεψει πολύ να κάνει αυτό όλη τη δουλειά και να μην χρειαστεί να πάρω και άλλο ξεχωριστό ρούτερ.
 

Paris2018

AVClub Enthusiast
16 September 2018
710
Καλησπέρα bill.Κατάλαβα τι φταίει.Το asus έχει 100 mbs θυρα ethernet.Να πάρω λες ένα extender wifi 6 με gigabit ethernet να κάνω αυτή τη δουλειά;
 

billpeppas

Supreme Member
23 October 2013
6,066
Athens
Αναλόγως την χρήση που θα κάνεις, πόσες συσκευές θα παίξουν επάνω του, αποστάσεις που θες να καλύψεις.
Ιδανικό θα ήταν κάποιο καλό Asus Router όπως π.χ. το RT-AX55 για μια οικονομική λύση.
 

Paris2018

AVClub Enthusiast
16 September 2018
710
Καλημέρα.10 με δώδεκα συσκευές θα είναι μονίμως συνδεμένες.Απωτερος σκοπός είναι να βγάλω με κάποιο τρόπο το zte στο μπαλκόνι.Προς το παρόν ο λόγος που θέλω να μην κάνει αυτό το routing είναι ότι δεν έχει επιλογή να κλείνεις μια από τις δύο μπάντες και θέλω να κλείσω τα 2,4.Επισης επειδή το σπίτι είναι μικρό και δεν περισσεύει ούτε πόντος και δεδομένου ότι θα κρατήσω το adsl modem για το συμπαθητικό ping (σε σχέση με το 5g) για τα παιχνίδια ,θα βοηθούσε να έβαζα ένα extender στην πρίζα και τέλος.Εχεις άποψη για extender ;
 

ΔΗΜΗΤΡΗΣ.Π

AVClub Fanatic
25 October 2006
19,916
ΑΘΗΝΑ
στο ZTE288A της nova,τις τελευταιες ημερες,το wifi κανει νουμερα και στις 2 μπαντες.
του εχω αλλαξει καναλι/συχνοτητα 2-3 φορες,και ενω μπορει να παιζει σωστα μια-δυο ημερες,μετα γονατιζει και εχει πολυ χαμηλη ταχυτητα.
ακομα και μετα απο reset δεν διορθωθηκε το προβλημα.

εχθες ηρθε μαστορι απο την nova.

βαλαμε αλλο 288a επανω και εκανε ακριβως τα ιδια!

και οι 2 μπαντες ενω μπορει τωρα να παιζουν σωστα,μετα απο καποιες ωρες γονατιζουν και δεν δινουν ουτε την μιση ταχυτητα.!!

ενα xiaomi που το εχω κουμπωσει σαν ρουτερ μεχρι να βρω λυση και δινει και αυτο wifi απο τις 2 μπαντες,παιζει αψογα χωρις κανενα προβλημα.!

το επιγειο δεν εχει κανενα απολυτως προβλημα και παιζει καρφωτα στα 98-100 mbps.

τι αλλο μπορω να δοκιμασω?
 

ΔΗΜΗΤΡΗΣ.Π

AVClub Fanatic
25 October 2006
19,916
ΑΘΗΝΑ
στο ZTE288A της nova,τις τελευταιες ημερες,το wifi κανει νουμερα και στις 2 μπαντες.
του εχω αλλαξει καναλι/συχνοτητα 2-3 φορες,και ενω μπορει να παιζει σωστα μια-δυο ημερες,μετα γονατιζει και εχει πολυ χαμηλη ταχυτητα.
ακομα και μετα απο reset δεν διορθωθηκε το προβλημα.

εχθες ηρθε μαστορι απο την nova.

βαλαμε αλλο 288a επανω και εκανε ακριβως τα ιδια!

και οι 2 μπαντες ενω μπορει τωρα να παιζουν σωστα,μετα απο καποιες ωρες γονατιζουν και δεν δινουν ουτε την μιση ταχυτητα.!!

ενα xiaomi που το εχω κουμπωσει σαν ρουτερ μεχρι να βρω λυση και δινει και αυτο wifi απο τις 2 μπαντες,παιζει αψογα χωρις κανενα προβλημα.!

το επιγειο δεν εχει κανενα απολυτως προβλημα και παιζει καρφωτα στα 98-100 mbps.

τι αλλο μπορω να δοκιμασω?
καμια ιδεα....??? :rolleyes:
 

ΔΗΜΗΤΡΗΣ.Π

AVClub Fanatic
25 October 2006
19,916
ΑΘΗΝΑ
πρωτα απ`ολα για να μην εχω πολλες συσκευες.εκει που το εχω το zte δυσκολα μπαινει αλλη συσκευη.
και ειναι βεβαια και το γιατι να μην παιζει σωστα το zte.ουτε αυτο που εχω,ουτε το καινουργιο που εφερε ο τεχνικος της νοβα.!
εαν πχ ηταν θεμα firmware,θα υπηρχαν αναφορες και απο αλλους χρηστες.
εαν ειχα καποια παρεμβολη απο καποιο γειτονικο σημα,δεν θα επαιζε σωστα ουτε για καποιες ωρες,αλλα θα ειχε προβλημα και το xiaomi.
τι σκ@τ@ περιεργο προβλημα ειναι αυτο,δεν μπορω να καταλαβω... 😗
 

Sotiris

Supreme Member
18 June 2006
3,624
Μήπως έχεις πολλές wifi συσκευές και δεν μπορει να τις διαχειριστεί ο επεξεργαστής του και η ram του;
Αν έχεις φτιάξει και πολλά rules για φιξαρισμένες dhcp ή πολλά portforward, το γονάτισες.
Αν έχεις πολλές wifi συσκευες, δοκίμασε να μειώσεις τον χρόνο που θα είναι δεσμευμένες.
Δηλαδή βάλτο 1 μέρα και το βλέπεις
 

ΔΗΜΗΤΡΗΣ.Π

AVClub Fanatic
25 October 2006
19,916
ΑΘΗΝΑ
οι συσκευες ειναι αυτες που ειχα και πριν λιγες ημερες και δουλευε αψογα-default ειναι ολες οι ρυθμισεις του.
του αλλαξα το πρωι το καναλι των 5 σε auto.
πηγαινε σφαιρα μεχρι και πριν λιγο που γονατισε.
το ιδιο και η συχνοτητα των 2-εαν πειραξω κατι(καναλι,συχνοτητα,on/off)παει κανονικα,μετα απο λιγες ωρες ή και ημερα σερνεται.
δεν ξερω..
 

valkal19

Senior Member
12 October 2021
337
Εχω ενα technicolor tg788v3 με πρωην συνδεση wind fiber 50, νυν αναβαθμιση στη nova fiber 100 με μετατροπη της τηλεφωνιας σε voip. Εδω και μια βδομαδα εχω ιντερνετ αλλα τηλεφωνο με τιποτα και οσες φορες μιλησαμε ολο το κοιτανε αλλα απο ουσια μηδεν. Το εχουμε κανει ποσες επανεκκινησεις και reset και τιποτα δε γινεται. Κανονικα δεν θα πρεπε καπου να εχει το ρουτερ να βαλω τα στοιχεια του voip αν τα εδιναν (οχι οτι παιζει να τα δωσουν)? Τα μονα που βρισκω για τηλεφωνια η voip στο ρουτερ ειναι αυτα.
 

Attachments

  • Screenshot_20230122-223913_Chrome.jpg
    Screenshot_20230122-223913_Chrome.jpg
    235.4 KB · Views: 9
  • Screenshot_20230122-223924_Chrome.jpg
    Screenshot_20230122-223924_Chrome.jpg
    258.5 KB · Views: 9
  • Screenshot_20230122-224026_Chrome.jpg
    Screenshot_20230122-224026_Chrome.jpg
    299.1 KB · Views: 9
  • Screenshot_20230122-224556_Chrome.jpg
    Screenshot_20230122-224556_Chrome.jpg
    443.9 KB · Views: 7