Vu+ Solo2 (Εντυπώσεις - Ερωτήσεις - Reviews...)

kostikos

Μέλος Σωματείου
14 February 2012
3,957
Δοκιμασες να κανεις εκκαθαριση στα cookies του browser που χρησιμοποιεις; Ή να δοκιμάσεις αλλο browser. Aπο την εφαρμογη της vu σου παιζει το transcoding;
 

yannis1970

New member
16 June 2013
62
Καστορια
Γεια σου Κωστη.
Δομιμασα απο 3 διαφορετικα λαπτοπ με chrome και mozzila αλλα δεν βγαινει πουθενα.
Τωρα με το παλιο vu player του tileke δεν παιζει το transcoding επισης.
Με την καινούργια vu player hd παιζει, αλλα με διακοπες σαν να ειναι απο καθαρο streaming.
Υπαρχει περιπτωση να φλασαρα ιματζ απο αλλο δεκτη κατα λαθος, που δεν υποστηριζει transcoding οπως ο zero και να μην το καταλαβα.Θα μπορουσε να μπουταρει ο σολο2 με με ιματζ αλλου δεκτη;
 

kostikos

Μέλος Σωματείου
14 February 2012
3,957
Μπα, ο solo2 εχει διαφορετικους drivers και kernel. Δε θα περνουσε η εγκατασταση. Εχεις δοκιμασει blackhole ή openpli;
 

yannis1970

New member
16 June 2013
62
Καστορια
Με bh 217.1 ειμαι.Θα δοκιμασω να το φλασαρω παλι.Δεν ξερω τι αλλο να κανω.Εγραψα και στο vu community αλλα απαντηση δεν πείρα.Θα φλασαρω μολις μπορεσω και θα ενημερώσω.
 

gagan1967

Established Member
3 May 2014
128
Καλησπερα φιλε Μια βοηθεια σε παρακαλω γιατι ειμαι αρχαριος. εχω τον vusolo2 image bh.2.1.7. Πως γινεται να κανω το στριμαρισμα που γραφεις με τον δεκτη και το λαπτοπ. Αν μπορεις σε παρακαλω να μου γραψεις με π.μ. αναλυτικες οδηγιες. Σε ευχαριστω πολυ!!!
 

kostikos

Μέλος Σωματείου
14 February 2012
3,957
Καλησπερα φιλε Μια βοηθεια σε παρακαλω γιατι ειμαι αρχαριος. εχω τον vusolo2 image bh.2.1.7. Πως γινεται να κανω το στριμαρισμα που γραφεις με τον δεκτη και το λαπτοπ. Αν μπορεις σε παρακαλω να μου γραψεις με π.μ. αναλυτικες οδηγιες. Σε ευχαριστω πολυ!!!


Δες αυτό. Το αρχειο εσυ να το ανοιγεις με vlc.

καθαρο φλασαρισμα με bh 217 χωρις backup αλλα παλι τα ιδια.Κοντευω να σκασω....

Προφανης ερωτηση, αλλα ειναι ενεργοποιημένο το transcoding απο το μενου του δεκτη; Διαφορετικά δεν έχω ιδέα.. Μπορεις να δοκιμάσεις αλλο image, το openvix πχ, αλλα δε βλεπω αλλο λογο.
 

yannis1970

New member
16 June 2013
62
Καστορια
Κωστη στο 217 δεν εχει στο μενου του transcoding ενεργοποίηση και απενεργοποίηση παρα μονο καποιες επιλογες για τα settings,port framerate.
Εκτος και αν αυτο που λες ειναι σε καποιο αλλο μερος του μενου και δεν το εχω δει.
Παντως ευχαριστω πολλυ για το ενδιαφερον σου
 

kostikos

Μέλος Σωματείου
14 February 2012
3,957
Νομιζω εχει και την ενεργοποιηση καπου. Ειμαι εκτος σπιτιου για καιρο και δε μπορω να θυμηθω το μενου. Καποιο αλλο παιδι ισως τον εχει διαθεσιμο.
 

Big Lebowski

New member
31 January 2009
38
Ναύπλιο
Παιδιά καλησπέρα, το ξέρω πως η ερώτηση που θα κάνω μπορεί να είναι ηλίθια αλλά τι να κάνω που δε μπορώ να βρω λύση όσο κι αν έψαξα...

Είμαι με openpli και θέλω να περάσω κάποιες εντολές μέσω τελνετ μήπως και δουλέψει το ddamir subtitle player, μιας και με τις τελευταίες αναβαθμίσεις δεν παίζει σωστά. Το πρόβλημα μου είναι πως δεν το έχω ξανακάνει και δεν έχω ιδέα για το πως! Όσο κι αν έψαξα δε βρήκα κάτι, που θα γράψω δλδ αυτές τις ρημαδοεντολές που βρήκα στο φόρουμ του openpli. Σε κάποιο plugin που πρέπει να κατεβάσω; Κάπου αλλού που είναι μπροστά μου και δεν το βλέπω;
 

Big Lebowski

New member
31 January 2009
38
Ναύπλιο
Παιδιά καλησπέρα, το ξέρω πως η ερώτηση που θα κάνω μπορεί να είναι ηλίθια αλλά τι να κάνω που δε μπορώ να βρω λύση όσο κι αν έψαξα...

Είμαι με openpli και θέλω να περάσω κάποιες εντολές μέσω τελνετ μήπως και δουλέψει το ddamir subtitle player, μιας και με τις τελευταίες αναβαθμίσεις δεν παίζει σωστά. Το πρόβλημα μου είναι πως δεν το έχω ξανακάνει και δεν έχω ιδέα για το πως! Όσο κι αν έψαξα δε βρήκα κάτι, που θα γράψω δλδ αυτές τις ρημαδοεντολές που βρήκα στο φόρουμ του openpli. Σε κάποιο plugin που πρέπει να κατεβάσω; Κάπου αλλού που είναι μπροστά μου και δεν το βλέπω;

Τελικά με λίγο ψάξιμο παραπάνω το βρήκα πως γίνεται μέσω των windows. Και δούλεψε μια χαρά η εντολή, τώρα το πρόγραμμα λειτουργεί πάλι κανονικά.
Και κάτι άλλο δε μου λειτουργεί σωστά αλλά θα το ψάξω λίγο ακόμα και άμα δε βρω άκρη θα επανέλθω
 

gagan1967

Established Member
3 May 2014
128
Καλημερα σε ολους. Εχω και εγω προβλημα με το ddamir subtitle player δεν μου δουλευει εδω και αρκετο καιρο. Το image του δεκτη ειναι το Β.Η2.1.7. του KALEMI. Παω να βαλω υποτιτλους και βγαινει το subssupport v1.5.2 αλλα ουτε και αυτο δουλευει. Μια βοηθεια παρακαλω. Ευχαριστω πολυ!!
 

deepbluesky

AVClub Addicted Member
27 May 2007
1,816
Stuttgart (48.79N/9.19E)
Εγω αντιμετωπιζω ενα αλλο τρελλο:
Απο τις 3.1Ε τον τελευταιο καιρο κανω πολλες εγγραφες εκ των οποιων αρκετες ειναι παλιες σειρες της ΕΡΤ οπως π.χ. Balkan Express, Ελληνων δρωμενα, Του νερου τα παραμυθια κλπ. Ελεγχοντας μια βδομαδα εκ των προτερων συστηματικα το EPG μαρκαρω οτι μ' ενδιαφερει. Για να μη παραβλεψω κατι εχω ορισει αρκετα Autotimers ομως σε ορισμενες εκπομπες οπως Η ΕΡΤ στη Βορειο Ελλαδα της ΕΡΤ2 συμβαινει το εξης: Αντι να μου δημιουργησει μια εγγραφη μου ξεκινα περισσοτερες ταυτοχρονα με αποτελεσμα να μου πιανουν πολυ χωρο στο σκληρο. Δεν μπορω να καταλαβω γιατι συμβαινει στην συγκεκριμενη σειρα. Εχει κανεις καμια πιθανη εξηγηση γι' αυτο και αν μπορει να αποφευχθει χωρις να καταργησω το Autotimer;
 

deepbluesky

AVClub Addicted Member
27 May 2007
1,816
Stuttgart (48.79N/9.19E)
Επειδη μου ειναι αδυνατον να κανω edit το παραπανω προσθετω εδω κατι ισως σημαντικο:
Πιθανων να δημιουργειται το μπερδεμα διοτι εχω σε Autotimer τις δυο εκπομπες Η ΕΡΤ στη Βορειο Ελλαδα και On the road οι οποιες προβαλλωντε η μια μετα την αλλη. Εχω ρυθμισει ομως να ξεκινουν οι εγγραφες 20' πριν και να τερματιζουν 30' μετα τις ωρες που δημοσιευονται στο EPG. Αυτο σημαινει πως εφαπτονται κατα καποιο τροπο. Αυτο που διαπιστωνω ειναι οτι στις εγγραφες ποτε δεν εμφανιζεται ο τιτλος On the road. Ισως προκειται για καποιο bug του OpenATV που πλεον τρεχω στην εκδοση 5.1.
 

Big Lebowski

New member
31 January 2009
38
Ναύπλιο
Καλημερα σε ολους. Εχω και εγω προβλημα με το ddamir subtitle player δεν μου δουλευει εδω και αρκετο καιρο. Το image του δεκτη ειναι το Β.Η2.1.7. του KALEMI. Παω να βαλω υποτιτλους και βγαινει το subssupport v1.5.2 αλλα ουτε και αυτο δουλευει. Μια βοηθεια παρακαλω. Ευχαριστω πολυ!!

Δοκίμασε να το εγκαταστήσεις με αυτό τον τρόπο http://forums.openpli.org/topic/28186-tsmedia-enigma2-plugin-10/page-32#entry408150 εμένα μου δούλεψε
 

ghuss

New member
25 February 2010
1
GREEK Terrestrial Picons Athens enclosed
 

Attachments

  • 1_0_1_BDA_12E_212C_EEEE0000_0_0_0.png
    1_0_1_BDA_12E_212C_EEEE0000_0_0_0.png
    11.9 KB · Views: 266
  • 1_0_1_14_2_212C_EEEE0000_0_0_0.png
    1_0_1_14_2_212C_EEEE0000_0_0_0.png
    64.4 KB · Views: 262
  • 1_0_1_1F4_66_212C_EEEE0000_0_0_0.png
    1_0_1_1F4_66_212C_EEEE0000_0_0_0.png
    25.9 KB · Views: 263
  • 1_0_1_23_2_212C_EEEE0000_0_0_0.png
    1_0_1_23_2_212C_EEEE0000_0_0_0.png
    77.8 KB · Views: 262
  • 1_0_1_28_2_212C_EEEE0000_0_0_0.png
    1_0_1_28_2_212C_EEEE0000_0_0_0.png
    61.4 KB · Views: 258
  • 1_0_1_2BC_66_212C_EEEE0000_0_0_0.png
    1_0_1_2BC_66_212C_EEEE0000_0_0_0.png
    26.1 KB · Views: 262
  • 1_0_1_12C_64_212C_EEEE0000_0_0_0.png
    1_0_1_12C_64_212C_EEEE0000_0_0_0.png
    67.6 KB · Views: 261
  • 1_0_1_64_64_212C_EEEE0000 _0_0_0.png
    1_0_1_64_64_212C_EEEE0000 _0_0_0.png
    40.1 KB · Views: 261
  • 1_0_1_190_66_212C_EEEE0000_0_0_0.png
    1_0_1_190_66_212C_EEEE0000_0_0_0.png
    16 KB · Views: 258
  • 1_0_1_258_66_212C_EEEE0000_0_0_0.png
    1_0_1_258_66_212C_EEEE0000_0_0_0.png
    63.6 KB · Views: 261
  • 1_0_1_320_64_212C_EEEE0000_0_0_0.png
    1_0_1_320_64_212C_EEEE0000_0_0_0.png
    53.8 KB · Views: 259
  • 1_0_1_A_2_212C_EEEE0000_0_0_0.png
    1_0_1_A_2_212C_EEEE0000_0_0_0.png
    68.3 KB · Views: 261
  • 1_0_1_BC4_12C_212C_EEEE0000_0_0_0.png
    1_0_1_BC4_12C_212C_EEEE0000_0_0_0.png
    55.5 KB · Views: 263
  • 1_0_1_BE2_12E_212C_EEEE0000_0_0_0.png
    1_0_1_BE2_12E_212C_EEEE0000_0_0_0.png
    82.2 KB · Views: 261
  • 1_0_1_BF4_130_212C_EEEE0000_0_0_0.png
    1_0_1_BF4_130_212C_EEEE0000_0_0_0.png
    63.8 KB · Views: 262

gianpanatha

New member
16 July 2006
90
σας παρακαλω μια βοηθεια εχω να ασχοληθω με το δεκτη 2 χρονια και εχω ξεχαση τα παντα
τωρα που θελω να τον χρησιμοποιησω για τα καναλια της digea και μονο τι πρεπει να κανω ,να του περασω σοφτκαμ αλλα δε βρισκω πουθενα στο μενου το trrplugin ,καταφερα και περασα το bh217 αφου ειχα κανει ιπροηγουμενος εργοστασιακη επαναφορα ας βοηθηση καποιος ευχαριστω.
 

eri77

Established Member
7 March 2014
165
Re: Απάντηση: Vu+ Solo2 (Εντυπώσεις - Ερωτήσεις - Reviews...)

σας παρακαλω μια βοηθεια εχω να ασχοληθω με το δεκτη 2 χρονια και εχω ξεχαση τα παντα
τωρα που θελω να τον χρησιμοποιησω για τα καναλια της digea και μονο τι πρεπει να κανω ,να του περασω σοφτκαμ αλλα δε βρισκω πουθενα στο μενου το trrplugin ,καταφερα και περασα το bh217 αφου ειχα κανει ιπροηγουμενος εργοστασιακη επαναφορα ας βοηθηση καποιος ευχαριστω.
του καρφώνεις ενα usb dvb-t και εισαι κομπλε
 

hercoulis

AVClub Addicted Member
7 September 2008
2,388
Πήρα αυτό το usb wifi για να συνδέσω το δέκτη ασύρματα
Αλλά έχει cd εγκατάστασης για υπολογιστή και δε κατάφερα να το ενεργοποιήσω.
Θα κάνει για το δέκτη ή το αλλάξω λέτε?