Hybrid Technicolor DSI 810H PVR

Haris1977

AVClub Enthusiast
9 May 2011
800
Αθήνα
Και γω σ ένα replay άσχετο που εβαλα να δω ειναι πολύ πιο γρήγορο (ειδικά οταν πατας το στοπ να σταματησει, το πατούσα και πέρναγε ένας αιώνας να σταματήσει). Συν το γεγονός πως σχεδόν πάντα κολλούσε/μου κανε ρεστάρτ o δέκτης.

Θα δείξει ναι.
 

nima12

New member
3 July 2012
40
Οι τυχαίες επανεκκινήσεις, βεβαίως και συνεχίζονται. Πάνω από όλα σταθερότητα...
 

Haris1977

AVClub Enthusiast
9 May 2011
800
Αθήνα
Οι τυχαίες επανεκκινήσεις, βεβαίως και συνεχίζονται. Πάνω από όλα σταθερότητα...

Φοβαμαι έχεις δικιο. Σημερα εβλεπα ενα replay tv κανονικά και στο 40 λεπτό τσουπ...η εικόνα πάγωσε και αμέσως "επανεκκίνηση" του δέκτη..Λέω και γω, το φτιάξαν..
 

Teo010

AVClub Enthusiast
11 April 2012
1,048
Συνηθως επανεκκινηση κανει ο δεκτης και οταν δεν εχει καλη συνδεση στο ιντερνετ. Αρα καντε και καμια επανεκκινηση στο ρουτερ.
 

Haris1977

AVClub Enthusiast
9 May 2011
800
Αθήνα
Ναι αλλά τώρα που έχουμε vdsl "υποτιθεται" πως αυτές οι συχνές ή όχι τυχαιες αποσυνδεσεις (ή μπούκωμα) του ρουτερ θα πρεπε να χουν σταματησει. Και αυτό γιατί ειμαστε πλεον ποιο κοντα στο ΑΚ (που πλεον ειναι το καφαο της γειτονιας).

Για μενα δλδ δεν θα πρεπε να συμβαινει αυτο στους δεκτες μας. Δεν ξερω δλδ αν ειναι θεμα software ή θεμα συνδεσμολογιας του ιντερνετ μας στο σπιτι..
 

BENZINA

Senior Member
11 June 2007
439
Thessaloniki
Εχω τον pvr πανω απο δυο χρονια. Οταν εβαλα προ ετους περιπου vdsl 30αρι αρχικα,πλεον 50, ειπα να συνδεσω κινεγω να βλεπω replay,plus κι ολα τα ωραια τελος παντων που μας παρεχει η κοσμοτε μας. Τζιφος, συνεχεις αποσυνδεσεις,που μου εκοβαν κ μερικες εγγραφες στην μεση,το εβγαλα και το ξεχασα. Προ εβδομαδων εβαλα 50αρα κι ειπα να ξαναδοκιμασω. Ακομα χειροτερα,τρομερο lag,καποιες ταινιες δεν τις ξεκιναει καν,το αποσυνδεσα παλι. Βεβαια εμενα μου κανει συχνα αποσυνδεσεις και χωρις να συνδεομαι στο ρουτερ,τελευταια πριν δυο ωρες,ετσι ξαφνικα
 

nima12

New member
3 July 2012
40
Το θέμα είναι ότι οι επανεκκινήσεις του δέκτη δεν σχετίζονται με αυτές του router. Επαναλαμβάνονται κάθε 2-3 μέρες περίπου, άσχετα από την λειτουργία ή μη του δέκτη και άσχετα από την ώρα. Ποτέ δεν παρατηρείται ταυτόχρονη επανεκκίνηση του router.
Φαίνονται να συνδέονται με ένα είδος μπουκώματος του δέκτη, μια και λίγα λεπτά πριν γίνεται εξαιρετικά αργός στην απόκριση....
 

nima12

New member
3 July 2012
40
Όταν πριν από καιρό που το είχα αναφέρει μου αντικατέστησαν τον δεκτη. Σε νεότερα "παράπονα" μου είπαν να περιμένω ενημέρωση λογισμικού.
Και ο καιρός περνά κι αυτοί είναι καλά και εμείς χειρότερα.
 

BENZINA

Senior Member
11 June 2007
439
Thessaloniki
Κι εγω νομιζω οτι δεν φταιει ο δεκτης,για αυτο κ δεν τον αλλαζω. Παντως απο τοτε που εγινε υβριδικος,εγινε πιο αργος,το pvr λιγοτερο ευχρηστο και πρακτικο,ενω επανεκκινησεις κανει συχνα. Χιλιες φορες καλυτερα ηταν πριν.Κατι δεν παει καλα
 

Haris1977

AVClub Enthusiast
9 May 2011
800
Αθήνα
Re: Απάντηση: Hybrid Technicolor DSI 810H PVR

Κι εγω νομιζω οτι δεν φταιει ο δεκτης,για αυτο κ δεν τον αλλαζω. Παντως απο τοτε που εγινε υβριδικος,εγινε πιο αργος,το pvr λιγοτερο ευχρηστο και πρακτικο,ενω επανεκκινησεις κανει συχνα. Χιλιες φορες καλυτερα ηταν πριν.Κατι δεν παει καλα

Μάλλον καποιοι βιαστήκαν να τον κάνουν "υβριδικό" χωρίς τις κατάλληλες προυποθέσεις πρώτα (πχ software updates κλπ). Ο χρόνος θα δείξει.
 

Haris1977

AVClub Enthusiast
9 May 2011
800
Αθήνα
Και κάτι άλλο που εχω παρατηρησει: Πολλές φορές που βλέπω κατι σε replay tv στον συγκεκριμενο δεκτη, ξαφνικά μου κάνει ένα κόψιμο (stuttering) η εικονα για 1-2 δευτερολεπτα - ενώ ο ήχος συνεχιζει κανονικά. Το χει παρατηρησει και αλλος αυτό? Αυτο πχ γινεται 1 φορά στο μισάωρο - 1 ώρα
 

simosthe

Senior Member
17 June 2014
334
Και κάτι άλλο που εχω παρατηρησει: Πολλές φορές που βλέπω κατι σε replay tv στον συγκεκριμενο δεκτη, ξαφνικά μου κάνει ένα κόψιμο (stuttering) η εικονα για 1-2 δευτερολεπτα - ενώ ο ήχος συνεχιζει κανονικά. Το χει παρατηρησει και αλλος αυτό? Αυτο πχ γινεται 1 φορά στο μισάωρο - 1 ώρα
Ναι ακριβώς το ίδιο

Στάλθηκε από το Redmi Note 4 μου χρησιμοποιώντας Tapatalk
 

ioanna1978

Established Member
13 August 2017
236
καλησπερα! δεν ξερω αν γραφω εδω σωστα οποτε θα το αναρτησω κ στο αλλο νημα των αποριων...εχει γνωστος μου τον αποκοδικοποιητη Κυπρο. απο σημερα δεν εχει εικονα κ ηχο. εγγραφες παιζουν κανονικα. δοκιμασε να κανει εγγραφη σε προγραμμα που παιζει τωρα κ ενω δειχνει οτι γραφει στις εγγραφες δειχνει ενα ρολοι. η εικονα σε ολα τα καναλια δειχνει κανονικα τι παιζει-την μπαρα κλπ ομως δεν δειχνει. δοκιμασε εκανε reset, βγαλσιμο βαλσιμο απο το ρευμα κλπ τιποτα. ειχε κακοκαιρια σημερα δεν ξερ αν παιζει ρολο αυτο αλλα πιθανολογω οτι ειναι κατι αλλο. πρωτη φορα το ακουω. σημα δειχνει κανονικα οτι υπαρχει κ εκανε ξανα αναζητηση καναλιων κλπ αλλα τιποτα. ειναι ολα οκ ομως δεν υπαρχει εικονα κ ηχος. ειναι μαυρο δηλαδη. επισης το cosmote go δεν το χρησιμοποιει κ δοκιμασα απο εδω κ του παιζει μια χαρα. γνωριζει κανεις τι συμβαινει η να ειχε παρομοιο προβλημα? αν καποιος ξερει ας μου πει διοτι αυριο θα επισκεφτω καταστημα οτε κ θα επικοινωνησω με τεχνικη υποστηριξη ομως επειδη βρισκεται εξωτερικο δεν θα ειναι ευκολο αν δεν βρουν αυτοι απο εκει τι φταιει. ευχαριστω!
 

cmoustakas

Μέλος Σωματείου
5 June 2011
5,363
Αθήνα
Καλημέρα Ιωάννα και καλό μήνα.

Πες του φίλου σου ότι πρέπει να κάνει οπωσδήποτε επαναφορά αρχικών ρυθμίσεων στον δέκτη και όχι restart για να δει αν λυθεί το πρόβλημα.
 

manga1024

Senior Member
1 September 2010
572
ΗΡΑΚΛΕΙΟ ΚΡΗΤΗΣ
Δεν ξερω ρωταω μηπως πρεπει να αποσυρουν αυτο το δεκτη και να εχουν στην κυκλοφορια μονο τον αλλον υβριδικο με σκληρο?Ενας γνωστος εχει τον αλλον που ετσι κατασκευαστηκε υβριδικος δεν εχει κανενα προβλημα ενω αυτος μεσω update εγινε υβριδικος ολο κολληματα εχει
 

cmoustakas

Μέλος Σωματείου
5 June 2011
5,363
Αθήνα
Ο NS2000 που προφανώς για αυτόν μιλάς δεν έχει ακόμα ανοιχτεί το λογισμικό του για να δουλέψει ως PVR, μόνο αν του τοποθετήσεις εξωτερικό σκληρό δίσκο κάτι το οποίο γίνετε και με τον παλαιότερο NS1100.
 

ioanna1978

Established Member
13 August 2017
236
Καλημέρα Ιωάννα και καλό μήνα.

Πες του φίλου σου ότι πρέπει να κάνει οπωσδήποτε επαναφορά αρχικών ρυθμίσεων στον δέκτη και όχι restart για να δει αν λυθεί το πρόβλημα.

ναι λυθηκε το προβλημα..νομιζω οτι εκανε αυτο που λες τελικα κ λειτουργησε κανονικοτατα.